Posted by & filed under PHP.

On February 16th 2017, the PHP group published PHP 7.0.15.

Several bugs have been fixed. All PHP 7.0 users are encouraged to upgrade to this version.

Packages of PHP 7.0.16 are now available for Debian 8 “Jessie” on amd64 and i386 architectures, along with the following PECL extensions : APCu, APCu_bc, geoip, igbinary, imagick, memcached, mongodb, msgpack, redis, ssh2 and xdebug.

One Response to “PHP 7.0.16 for Jessie”

Leave a Reply

  • (will not be published)