Posted by & filed under PHP.

On November 26th 2015, the PHP group released PHP 5.6.16.

Several bugs have been fixed. All PHP 5.6 users are encouraged to upgrade to this version.

PHP 5.6.16 packages are now available for Debian 7 “Wheezy”, on both amd64 and i386 architectures, in ZTS and non-ZTS (default) flavors, along with the usual PECL extensions.

Comments are closed.